Error Unsupported PHP version

You are using old, unsupported PHP version.

Your PHP version: 5.4.23, required PHP version: 5.5.0.

Please update your PHP installation and try again.